Kirjoittaja Aihe: Ubuntu ja vaapi  (Luettu 692 kertaa)

Postimies

  • Käyttäjä
  • Viestejä: 2198
    • Profiili
Ubuntu ja vaapi
« : 23.12.18 - klo:17.46 »
LUbuntussa 18.04 lts puuttuu tuki vaapille. Asensin äsken vainfo i965-va-driver paketit. Mitäs muuta pitäisi? Luulisi että noi tulisi jo perusasennuksessa.