Kirjoittaja Aihe: xubuntu 8.10 wlan ei toimi [ratkaistu]  (Luettu 3684 kertaa)

xubuntta

  • Käyttäjä
  • Viestejä: 29
    • Profiili
xubuntu 8.10 wlan ei toimi [ratkaistu]
« : 09.07.08 - klo:17.06 »
asensin xubuntu 8.10 alfan,on nopein xubuntu uusin kernel 26.2.6.11

ongelmana telewell wlan ei toimi ,8.04 ja 8.04.1 jakeluissa toimii atheros ajurilla automaattinen kytkentä

voisitko opastaa noviisia wlanin asentamisessa
« Viimeksi muokattu: 15.07.08 - klo:13.45 kirjoittanut Elias »

xubuntta

  • Käyttäjä
  • Viestejä: 29
    • Profiili
Vs: xubuntu 8.10 wlan ei toimi
« Vastaus #1 : 09.07.08 - klo:17.13 »
  8.10 alfassa     on muuten maailman älykkäin käynnistyslataaja grub joka asentaa käynnistys valikkoon myös muut kovalevyn käyttikset

  siksi 8.10 asennus viimeisenä

Joke

  • Käyttäjä
  • Viestejä: 58
    • Profiili
Vs: xubuntu 8.10 wlan ei toimi
« Vastaus #2 : 09.07.08 - klo:22.12 »
Luulisi toimivan lokakuun jälkeen / kun 8.10 julkaistaan!! 8)
IBM T42 1,7mhz radeon 7500 40gb  XP / 8.10
AMD 3000 (1,8mhz) ati 1950 pro XP / 8.04

juyli

  • Vieras
Vs: xubuntu 8.10 wlan ei toimi
« Vastaus #3 : 09.07.08 - klo:22.26 »
asensin xubuntu 8.10 alfan,on nopein xubuntu uusin kernel 26.2.6.11

Kernel 26.2.* jäämme odottelemaan, kun nykyisin on yleensä käytössä 2.6
Testiversiota intrepid (8.10) ei pidä asentaa, jos ei ymmärrä, mitä on tekemässä.

xubuntta

  • Käyttäjä
  • Viestejä: 29
    • Profiili
Vs: xubuntu 8.10 wlan ei toimi
« Vastaus #4 : 15.07.08 - klo:12.05 »
jipii  nyt toimii wlan xubuntu 8.10 alfa  ibm thinkpad 600e:ssä

ohjetta vain tutkimalla

nyt kelpaa surffailla

heippa