Kirjoittaja Aihe: Ei onnistu kirjoittaminen/vastaaminen foorumille???  (Luettu 1822 kertaa)

noverix

  • Käyttäjä
  • Viestejä: 144
  • Se mikä tänään on opittu, on jo huomenna unohdettu
    • Profiili
    • Median ihmeellisyyksiä
Olen törmännyt seuraavaan ongelmaan tässä parin viikon aikana eli jos haluaa vastata tai kirjoittaa tänne ja painat lähetä namiskaa,niin tulee ilmoitus "edellisestä viestistäsi on alle 60 sekunttia  odota hetki tai olet jo lähettänyt viestin"

Kun tuo viesti tulee, niin aivan turha on samana päivänä enään yrittää. Eli mistäköhän tollainen voisi johtua.

Storck

  • Vieras
Vs: Ei onnistu kirjoittaminen/vastaaminen foorumille???
« Vastaus #1 : 28.08.11 - klo:10.09 »
Itse yhden kerran törmännyt samaan, minulla riitti kun kirjauduin ulos niin sen jälkeen toiminut normaalisti.

Se on tehty spammiroskaajien vuoksi ettei ole vartissa miljuunia mainoksia foorumilla.


gedit.
Tuolta löydät taustan tuohon aikarajaan kun luet minuutin aikaraja, vastaus #18 jos et jaksa historiaa tutkia  :)
« Viimeksi muokattu: 28.08.11 - klo:10.22 kirjoittanut Storck »

noverix

  • Käyttäjä
  • Viestejä: 144
  • Se mikä tänään on opittu, on jo huomenna unohdettu
    • Profiili
    • Median ihmeellisyyksiä
Vs: Ei onnistu kirjoittaminen/vastaaminen foorumille???
« Vastaus #2 : 28.08.11 - klo:11.24 »
Itse yhden kerran törmännyt samaan, minulla riitti kun kirjauduin ulos niin sen jälkeen toiminut normaalisti.

Se on tehty spammiroskaajien vuoksi ettei ole vartissa miljuunia mainoksia foorumilla.


gedit.
Tuolta löydät taustan tuohon aikarajaan kun luet minuutin aikaraja, vastaus #18 jos et jaksa historiaa tutkia  :)

Ok! Toi uloskirjautumisen kikkaa olen myös kokeillut, mutta eipä ole sekään auttanut.. Kaippa meikäläinen luetellaan roskapostiksi aina sillloin tällöin ;D