Kirjoittaja Aihe: Foorumin serveri tahmaa usein  (Luettu 8608 kertaa)

Jallu59

  • Käyttäjä
  • Viestejä: 3430
    • Profiili
Foorumin serveri tahmaa usein
« : 26.05.09 - klo:17.14 »
Minun kokemukseni foorumin serveri on alkanut viime aikoaina luvattoman usein takkuamaan. Välillä toimii kunnolla ja välillä sivujen lataus lasketaan minuuteissa. Onko muilla samanalaisia havaintoja ?

T:Jallu59
« Viimeksi muokattu: 26.05.09 - klo:18.42 kirjoittanut Jallu59 »
Jari J. Lehtinen, Wanhempi (iki?)tietoteekkari & tietotekniikkakonsultti Turust, P4-HT / 3,0 GHz, Intel945 IGP 226MB & 4GBram & UbuntuStudio 14.04. Toshiba Satellie 50-C, i5 dual-core 2,3GHz, ubuntu-mate 16.04 LTS

rhino

  • Käyttäjä
  • Viestejä: 229
  • Windows♥SUSE♥Ubuntu♥etc
    • Profiili
Vs: Foorumin serveri tahmaa usein
« Vastaus #1 : 26.05.09 - klo:20.59 »
Ei ole vastaavia kokemuksia tullut vastaan.
Olisikohan ongelma jossain välissä tai sielläpäässä?

Missäs yhteydessä olet?
Toimiiko kaikki muut tämän tahmatessa hyvin?
« Viimeksi muokattu: 26.05.09 - klo:21.01 kirjoittanut rhino »
rhino=sarvikuono (zulu nkombe/ubejane, swahili kifaru) Etelä-Afrikassakin uhanalainen, ahdistelijoilleen ärhäkkä otus.
ZULU http://www.codezulu.com/isizulu.asp  SWAHILI http://www.pbs.org/wonders/Episodes/Epi2/2_cult1a.htm
NO MORE BLACK≠WHITE, http://fi.wikipedia.org/wiki/Apartheid IS PAST

gdm

  • Sitä saa mitä tilaa...
  • Käyttäjä
  • Viestejä: 4363
    • Profiili
    • Keskustelualueiden säännöt
Vs: Foorumin serveri tahmaa usein
« Vastaus #2 : 26.05.09 - klo:21.00 »
Ei ole vastaavia kokemuksia.
Olisikohan ongelma siellä päässä?

Sama havainto. Sen verran paljon on foorumi itsellä auki notta huomaisi jos tahmaa.
Lisää [Ratkaistu] aloitusviestiin jos ongelmasi selviää!
Saamasi tuki on ilmaista, joten älä vaadi tai uhkaile saadaksesi apua!

jp1

  • Käyttäjä
  • Viestejä: 333
    • Profiili
Vs: Foorumin serveri tahmaa usein
« Vastaus #3 : 26.05.09 - klo:21.01 »
En ole huomannut minkäänlaisia ongelmia.
Ota neuvoja vastaan pääasiassa vain heiltä, jotka ovat jo olleet siellä mihin sinäkin olet menossa.

IBM ThinkPad T41 Pentium M 745 / Ubuntu 8.04LTS & XP Pro
HP Omnibook xe3 / Xubuntu 8.04LTS & Win98E

Jallu59

  • Käyttäjä
  • Viestejä: 3430
    • Profiili
Vs: Foorumin serveri tahmaa usein
« Vastaus #4 : 26.05.09 - klo:21.09 »
Silloin kun foorumi tökkii, niin toisella välilehdellä aukeaa silti muut sivustot normaalisti. Ja tämä sama kokemus minulla on kahdella eri koneella, ainoana yhteisenä tekijänä Zyxelin ADSL-reititin ja Soneran 10Mbit/s yhteys sen perässä.

T:Jallu59
Jari J. Lehtinen, Wanhempi (iki?)tietoteekkari & tietotekniikkakonsultti Turust, P4-HT / 3,0 GHz, Intel945 IGP 226MB & 4GBram & UbuntuStudio 14.04. Toshiba Satellie 50-C, i5 dual-core 2,3GHz, ubuntu-mate 16.04 LTS

Tomin

  • Palvelimen ylläpitäjä
  • Käyttäjä / moderaattori+
  • Viestejä: 11213
    • Profiili
    • Tomin kotisivut
Vs: Foorumin serveri tahmaa usein
« Vastaus #5 : 26.05.09 - klo:23.05 »
Tahmaa, kun veli latailee jotain...  >:( Muulloin...hmm...ei ole sellaista hetkeä (tai ehkä hyvin harvoin)... :(
Automaattinen allekirjoitus:
Lisäisitkö [RATKAISTU] ketjun ensimmäisen viestin aiheeseen ongelman ratkettua, kiitos.

Ryppy

  • Käyttäjä
  • Viestejä: 837
    • Profiili
Vs: Foorumin serveri tahmaa usein
« Vastaus #6 : 26.05.09 - klo:23.48 »
Kyllä joskus odotuttaa tuskallisen kauan, mutta vain ajoittain.
Useimmiten toimii kiitettävästi.
Poistuu taka vasemmalle - - -

Tha-Fox

  • Käyttäjä
  • Viestejä: 3315
  • Arch Linux && CentOS
    • Profiili
    • http://kettu.dy.fi
Vs: Foorumin serveri tahmaa usein
« Vastaus #7 : 26.05.09 - klo:23.49 »
Eipä ole täällä tuntunut ja liki päivittäin käyn tunnin pari pyörimässä.

wicke

  • Vieras
Vs: Foorumin serveri tahmaa usein
« Vastaus #8 : 27.05.09 - klo:05.56 »
No itsellä takkuaa lähes kaikki foorumit ja muut vastaavan tyyppiset sivustot välillä, tai tarkemmin sanottuna välillä useamman sivun hakeminen samalta palvelimelta ei onnistu. Ja lisäksi netti tuppaa jumittamaan illalla lähes kokonaan klo 23 aikoihin (web-sivut tmv. vastaava isokaistainen liikenne ei kulje, mutta mm. mese toimii). Esiintyvät vain Elisan verkossa oltaessa, joten saattaa olla operaattorikohtainen oire.

ajaaskel

  • Palvelimen ylläpitäjä
  • Käyttäjä
  • Viestejä: 3395
    • Profiili
Vs: Foorumin serveri tahmaa usein
« Vastaus #9 : 27.05.09 - klo:08.31 »
En ole ainakaan kiinnittänyt huomiota, itselläni myös ZyXel mutta vain 1 Mb/s linkki Elisan kautta.
Autamme ilolla ja ilmaiseksi omalla ajallamme.  Ethän vaadi, uhoa tai isottele näin saamasi palvelun johdosta.

Jakke77

  • Käyttäjä
  • Viestejä: 3850
  • Oulu (Oinaansuo)
    • Profiili
Vs: Foorumin serveri tahmaa usein
« Vastaus #10 : 27.05.09 - klo:08.56 »
tahmaamista havaittu tääläkin ja tuo muiden sivujen toimiminen toisella välilehdellä huomattu kans...
U_G_H

Aspire E5-575G V1.27 CPU: Intel i3-6100U (4) @ 2.300GHz GPU: Intel® HD Graphics 520 GPU: NVIDIA GeForce 940MX

Ilokaasu

  • Käyttäjä
  • Viestejä: 1547
    • Profiili
Vs: Foorumin serveri tahmaa usein
« Vastaus #11 : 27.05.09 - klo:11.10 »
Lainaus
Silloin kun foorumi tökkii, niin toisella välilehdellä aukeaa silti muut sivustot normaalisti. Ja tämä sama kokemus minulla on kahdella eri koneella, ainoana yhteisenä tekijänä Zyxelin ADSL-reititin ja Soneran 10Mbit/s yhteys sen perässä.
Samat setit täällä paitsi että modeemina on soneran antama telewell...ja turussahan me molemmat loikoillaan joten siinä se ratkaisu taisi tulla :)

JaySee

  • Käyttäjä
  • Viestejä: 39
    • Profiili
Vs: Foorumin serveri tahmaa usein
« Vastaus #12 : 27.05.09 - klo:11.26 »
Kaikista säännöllisisti käyttämistäni foorumeista (8 kpl) Ubuntun foorumi tuntuu tökkivän useimmin. Useita kertoja viikossa sivun avausyritys päättyy Ei voi avata -ilmoitukseen, mutta uusi yritys samantien yleensä auttaa. Pieni ongelma, johon ei tule juurikaan kiinnitettyä huomiota, ennenkuin joku kirjoittaa asiasta foorumille. ;D

jussike

  • Käyttäjä
  • Viestejä: 979
    • Profiili
Vs: Foorumin serveri tahmaa usein
« Vastaus #13 : 27.05.09 - klo:12.16 »
Ei ole tainnut tahmata ikinä - ainakaan niin että muistaisin. Tällä hetkellä on 20 megan putki, mutta ei tökkinyt 1 megasellakaan.

motalb

  • Käyttäjä
  • Viestejä: 275
    • Profiili
Vs: Foorumin serveri tahmaa usein
« Vastaus #14 : 02.06.09 - klo:21.42 »
Aika usein hidastelee, ja samaan aikaan muut sivut toimii ihan hyvin. Sama ilmiö kaikissa kolmessa koneessa joita kotona käytän.
Soneran liittymä ja liittymän mukana tullut Siemensin adsl-modeemi. Olisikohan Sonera se yhteinen nimittäjä kun Turusta en ole?

eap

  • Käyttäjä
  • Viestejä: 240
  • si fallor sum
    • Profiili
Vs: Foorumin serveri tahmaa usein
« Vastaus #15 : 02.06.09 - klo:21.56 »
Taitaa Sonerassa olla vikaa, kun minullakin joskus täällä periferiassa tahmaa ja nimenomaan avaus.

Linux user #424871

HannuTapio

  • Käyttäjä
  • Viestejä: 1240
  • OpenJDK + JavaScript testailuu ja säätelyy.
    • Profiili
Vs: Foorumin serveri tahmaa usein
« Vastaus #16 : 11.06.09 - klo:11.02 »
Silloin kun foorumi tökkii, niin toisella välilehdellä aukeaa silti muut sivustot normaalisti. Ja tämä sama kokemus minulla on kahdella eri koneella, ainoana yhteisenä tekijänä Zyxelin ADSL-reititin ja Soneran 10Mbit/s yhteys sen perässä.

T:Jallu59

Hei!

Mikä on soneran 10Mbit/s yhteys.

Onkos sinulla valokaapelit ?? paljonko sellaisessa on lähtevä ??
Minulla on Soneran 8m/1m yhteys, mutta syksyllä asentavat valokaapelit alakerran kaappiin asti.

Oletko sinä itse tilannut valokaapelit asuntoon asti ?? Maksoikos mahottomia ??
Minulla siis ensi syksystä lähtein mahdollisuus valokaapeliin ?? taitaa 100MBit olla sitten se max. ellei 1GBit ??

Hurjaksi menee :)

//----

Kiitos,,
Linux lautapelejä indie, hobby boardgame indie.
Ubuntu 20.04 LTS.
ESET Endpoint Security Antivirus - Business Edition - 6 nodes.

--
Blogi - https://lautapelimestari.com
Sivustot - https://lautapelisivusto.com - https://hannunsankarit.com - https://lautapelikenraalit.com
--

Tomin

  • Palvelimen ylläpitäjä
  • Käyttäjä / moderaattori+
  • Viestejä: 11213
    • Profiili
    • Tomin kotisivut
Vs: Foorumin serveri tahmaa usein
« Vastaus #17 : 11.06.09 - klo:11.11 »
Oletko sinä itse tilannut valokaapelit asuntoon asti ?? Maksoikos mahottomia ??
Minulla siis ensi syksystä lähtein mahdollisuus valokaapeliin ?? taitaa 100MBit olla sitten se max. ellei 1GBit ??

Olisipa täälläkin...valitettavasti käy pikemminkin toisin päin... Nyt maksaa 50€/kk 1MBit ja senkin ilmeisesti vievät joskus ensi vuonna...  :'( Vetäisivät vaan ne valokuidut tännekin... :)
Automaattinen allekirjoitus:
Lisäisitkö [RATKAISTU] ketjun ensimmäisen viestin aiheeseen ongelman ratkettua, kiitos.

Jallu59

  • Käyttäjä
  • Viestejä: 3430
    • Profiili
Vs: Foorumin serveri tahmaa usein
« Vastaus #18 : 11.06.09 - klo:11.15 »
Silloin kun foorumi tökkii, niin toisella välilehdellä aukeaa silti muut sivustot normaalisti. Ja tämä sama kokemus minulla on kahdella eri koneella, ainoana yhteisenä tekijänä Zyxelin ADSL-reititin ja Soneran 10Mbit/s yhteys sen perässä.

T:Jallu59

Hei!

Mikä on soneran 10Mbit/s yhteys.

Onkos sinulla valokaapelit ?? paljonko sellaisessa on lähtevä ??
Minulla on Soneran 8m/1m yhteys, mutta syksyllä asentavat valokaapelit alakerran kaappiin asti.

Oletko sinä itse tilannut valokaapelit asuntoon asti ?? Maksoikos mahottomia ??
Minulla siis ensi syksystä lähtein mahdollisuus valokaapeliin ?? taitaa 100MBit olla sitten se max. ellei 1GBit ??

Hurjaksi menee :)

//----

Kiitos,,
Soneran valokaapeli tulee talojakamoon asti, siitä kotiin (n.100m) bitit kulkevat perinteistä puhelinparijohtoa pitkin. Ihan itse asentelivat pyytämättä, kilpailun pakottamana, DNA kun veti  valokaapelin ensiksi.
Liittymätyyppini on "Sonera Laajakaista Extra 10M/2M"

Muuten viime päivinä foorumi on taas toiminut tahmaamatta.  :D
« Viimeksi muokattu: 11.06.09 - klo:11.17 kirjoittanut Jallu59 »
Jari J. Lehtinen, Wanhempi (iki?)tietoteekkari & tietotekniikkakonsultti Turust, P4-HT / 3,0 GHz, Intel945 IGP 226MB & 4GBram & UbuntuStudio 14.04. Toshiba Satellie 50-C, i5 dual-core 2,3GHz, ubuntu-mate 16.04 LTS

motalb

  • Käyttäjä
  • Viestejä: 275
    • Profiili
Vs: Foorumin serveri tahmaa usein
« Vastaus #19 : 11.06.09 - klo:20.22 »
Juu, eipä ole muutamaan päivään servu tahmannu.
Mahtaakohan joku soneralainenkin seurata tätä foorumia ja laittanu kytkimet oikeaan asentoon ;)