Suoraan sisältöön

Tervetuloa, %1$s. Ole hyvä ja kirjaudu tai rekisteröidy.
:  
Ubuntu Suomen keskustelualueet  »  Ubuntun kehittäminen ja yhteisö  »  Ubuntu Suomi ja yhteisöt  »  Aihe: Foorumin hitaus, kaikki aiheesta tähän ketjuun « edellinen seuraava »
: [1] 2 3 |
: Foorumin hitaus, kaikki aiheesta tähän ketjuun  ( 7854 )
Jallu59
Käyttäjä

: 3333



« : 06.11.11 - klo:14.24 »

Tänään taas tuo foorumin takkuamispeikko yrittää nostaa päätään. Viiveet ovat jo häitisevän pitkiä, sivun aukeamiseen menee noin 6-7 sekuntia, missä ajassa jo hiukan ehtii hermostua.

Toivottavasti kyseessä on tilapäinen ilmiö, esimerkiksi jonkun huoltoajon takia. aika näyttää.

T:jallu59
« : 06.11.11 - klo:15.32 Jallu59 »

Jari J. Lehtinen, Wanhempi (iki?)tietoteekkari & tietotekniikkakonsultti Turust
Asus P4S8SX-X, P4 / 2,8GHz & 2GBram & ATI Radeon 8500(64MB) & Ubuntu 12.04 +XFCE+Gnome3&Classic
F-S A7600 AMD2600+512MB+Radeon IGP320M(32MB) Lubuntu 12.04 & XP
F-S Li2727 iT1400 2,2GHz, 2GB,i915_IGP Xubuntu12.04+Vista
vartsu
Käyttäjä

: 506

Kyllä, hankin joskus elämän... apt-get a life ...


« #1 : 06.11.11 - klo:14.57 »

Niin tuntuu tekevän. Toinen minkä huomasin on foorumin kellonaika.
Kirjoitan tätä viestiä nyt 13.57 mutta kello näyttää tunnin liikaa?

Nyt mennään läppärillä: Hp DV6-6108US
Tulossa jotain muuta...
Proloque
Vieras


« #2 : 06.11.11 - klo:16.59 »

Kyllä tahmeelta taas vaikuttaa.Odotellaan,odotellaan.
No toivottavasti ei tarvitse kauaa odotella. ??? :o
avanti
Käyttäjä

: 322


« #3 : 07.11.11 - klo:00.30 »

Niin tuntuu tekevän. Toinen minkä huomasin on foorumin kellonaika.
Kirjoitan tätä viestiä nyt 13.57 mutta kello näyttää tunnin liikaa?

Tuntui tahmaavan jo eilisillasta - harmillista. Foorumi on kesäajassakin. Itse tosin säädin asetuksista kellonajan -1 tunti, joten ainakin itelläni aika näkyy oikein. Siis Muokkaa profiilia > Keskustelualueen asetukset, sieltä Aikaeron asetus johon kohtaan -1.

Sinänsä tuntuu vähän oudolta, että tällainen tietokoneisiin perehtyneiden keskustelualue on tässä(kin) asiassa vähemmän hoidettu.

ML

Matti Lamminen itäiseltä Vantaalta.
Ubuntu 14.04.1 LTS
Satunnainen sudottelija
Käyttäjä

: 19


« #4 : 07.11.11 - klo:02.42 »

Tänään taas tuo foorumin takkuamispeikko yrittää nostaa päätään. Viiveet ovat jo häitisevän pitkiä, sivun aukeamiseen menee noin 6-7 sekuntia, missä ajassa jo hiukan ehtii hermostua.

Toivottavasti kyseessä on tilapäinen ilmiö, esimerkiksi jonkun huoltoajon takia. aika näyttää.

T:jallu59

Kyllä sitä tuossa ajassa saa jo hermonsa riekaleiksi. Parasta nuoruutta ja seesteistä aikuisikää valuu sekuntikaupalla viemäriin ja kynnet kuluvat juuriaan myöten pöytää naputellessa. Partakin ehtii kasvaa polviin ja lapset varttuvat silmissä ja uutta takkia ne kohta ovat vinkumassa, jos tämä viivyttelypeli enää vähääkään jatkuu. Mihin tämä foorumi ja ylipäätään koko kansakunta onkaan menosssa, huoks! :)
Timo Jyrinki
Käyttäjä / tiedottaja

: 1106


« #5 : 07.11.11 - klo:08.57 »

Tuntui tahmaavan jo eilisillasta - harmillista. Foorumi on kesäajassakin. Itse tosin säädin asetuksista kellonajan -1 tunti, joten ainakin itelläni aika näkyy oikein. Siis Muokkaa profiilia > Keskustelualueen asetukset, sieltä Aikaeron asetus johon kohtaan -1.

Sinänsä tuntuu vähän oudolta, että tällainen tietokoneisiin perehtyneiden keskustelualue on tässä(kin) asiassa vähemmän hoidettu.

Pahoittelut tästä. Kuten jo mainittu toisaalla, on minun takanani ollut aina vain joitain asioita, muun muassa tuo kellon siirto. Siirsin sen nyt viimeisenä hommanani. Alkakoon tästä päivästä uusi aika, sillä poistin juuri itseltäni (ja Ristolta) nämä täysoikeudet. Jatkossa samat oikeudet ovat Moderaattori+:lla, eli tällä hetkellä gdm ja Tomin. Jos koette että he eivät riitä, äänestäkää uusia.

Mitä hitauksiin ja ylläpitoon tulee, muistakaa ehdottomasti että kukaan meistä ei ylläpidä tämän sivuston itse palvelimia. Kuten jo puhuttu muissa ketjuissa, ongelmista tulee ilmoittaa osoitteessa https://rt.ubuntu.com/ - voitte tehdä tämän ihan itsenäisinä keskustelualueen käyttäjinä (ja ilmoittakaa raportistanne täällä), tai voitte laittaa vaikka yv:tä moderaattoreille aiheesta.
Eesaurus
Käyttäjä

: 2221


« #6 : 19.11.11 - klo:12.14 »

Ihan epäilemättä tästä on ollut muuallakin, mutta tähän ketjuun sopii myös. Eli foorumi takkuaa toisinaan niin, että ilmoittaa edellisestä viestistä olevan alle 60sek tjs, eikä anna postata, vaikka edellisestä todellisuudessa olisi vaikka miten paljon aikaa.

Ubuntu ja/tai Elementary @ i7, 8Gb RAM, Nvidia GeForce GTX-650, 120Gb SSD ja 2Tb HDD
vartsu
Käyttäjä

: 506

Kyllä, hankin joskus elämän... apt-get a life ...


« #7 : 26.04.12 - klo:15.35 »

Nyt vaikuttaa taas hieman tahmealta  ;)
503:sta pukkaa välillä, taitaa olla "hieman" liikennettä foorumilla...

Nyt mennään läppärillä: Hp DV6-6108US
Tulossa jotain muuta...
qwertyy
Käyttäjä

: 4371


« #8 : 26.04.12 - klo:20.48 »

Toissapäivänä (olikohan, taisi olla) törmäsin samaan. Ei kyllä ollut kuin about 10min ongelma.
Emithgih
Käyttäjä

: 145


« #9 : 20.08.12 - klo:20.54 »

Muutaman viikon ajan ehdin jo luulla, että foorumi on lakkautettu. Tämän enempää ei näkynyt keskusteluja Operalla eikä Chromella.

http://aijaa.com/0019010750265

http://aijaa.com/0013510750266

Lopulta huomasin, että Firefoxilla näkyy, ja sillä parhaillaan kirjoitan. Ongelma on siis ratkaistu, mutta aivan uteliaisuudesta olisi mielenkiintoista tietää, mistä on kyse.
Timo Virtanen
Käyttäjä

: 2064


« #10 : 20.08.12 - klo:21.44 »

Lauantaina foorumi oli tavoittamattomissa koko päivän. Perjantai iltana neljäs vastausviesti verkko-ongelmaan onnistui. 60-sekunnin pätkis iski jälleen.  No, taas ollaan jaloillaan. terveisin Timo

"Linux, made in Finland"

HP dc7700SFF 3G RAM
Kierrätysläppäreitä testipenkkinä
mrl586
Käyttäjä

: 3725



« #11 : 20.08.12 - klo:23.47 »

Lauantaina foorumi oli tavoittamattomissa koko päivän.
Oliko syynä Canonicalin toimesta tehty palvelinkeskuksen vaihto?
http://fridge.ubuntu.com/2012/08/10/community-site-downtime-announcement/
Emithgih
Käyttäjä

: 145


« #12 : 22.08.12 - klo:11.15 »

Tilanne on edelleen sama minkä mainitsen edellä olevassa kirjoituksessa. Operalla ja Chromella ei pääse lainkaan tälle foorumille. Firefoxilla (jolla parhaillaan kirjoitan) pääsee. Jos kahdella ensiksi mainitulla yrittää kirjautua, ei tapahdu mitään. Ruudulla säilyy virheestä ilmoittava teksti. Eroa selainten välillä on siinä, että Operassa mainitaan käyttäjätunnukseni, kun taas Chromessa lukee vain "vieras".

Opera:

Virhe!
 Emithgih, sinulta on estetty keskustelualueen käyttö.
Your IP-address or email address is being blocked. Join #ubuntu-fi-tiimit IRC channel at Freenode to fix this. http://wiki.ubuntu-fi.org/Postituslistat_ja_IRC

Chrome:

Virhe!
Vieras, sinulta on estetty keskustelualueen käyttö.
Your IP-address or email address is being blocked. Join #ubuntu-fi-tiimit IRC channel at Freenode to fix this. http://wiki.ubuntu-fi.org/Postituslistat_ja_IRC
« : 22.08.12 - klo:11.18 Emithgih »
ubpappa
Käyttäjä

: 498


« #13 : 20.01.13 - klo:20.18 »

Onko sivustossa meneillään operaatioita, mitkä
aiheuttavat kirjautumisviiveitä ???

Ubuntu
12.04_64;
14.10_64; 
(XP home)

Motherboard    D946GZIS/Core(TM)2 CPU 6600  2.40GHz

Ymmärtää täydellisesti vain suomea...;)
Ryppy
Käyttäjä

: 837


« #14 : 14.02.13 - klo:02.25 »

Kovin tahmaista ollut taas viime aikoina. Oikein hämmästyin kun nyt aukeni rivakasti.
Tahmaisuus näkyy myös kirjoitusten vähissä määrissä. Aika monta päivää mennyt, että
en ole päässyt sisään. Nytkin tulin sillä mielellä, että kokeillaan kepillä jäätä.
Mistä moinen takkuaminen johtunee?

Poistuu taka vasemmalle - - -
ajaaskel
Käyttäjä

: 3072

Kysy mitä vain niin minä vastaan mitä vain.


« #15 : 15.02.13 - klo:00.37 »

Kurkistin hieman tilannetta kun itselläni yhteys jumitteli.  Pingi oli normaali, Italian Ubuntufoorumiin pääsi heti kiinni. Suomen ja Italian palvelu tulee samasta ip: stä.  Pikakoe myös Ruotsista näytti samalta eli että http-vaste puuttui Suomen foorumilta.  Eli tuo näytti aivan samalta kuin webbipalvelu nurin / aivan tukossa.   Datayhteyshän sinne toimi sekä Suomesta että Ruotsista.
 

Disclaimer: Älä usko minua tai vastaat kaikesta hyvästä ja huonosta mitä siitä voi seurata.
oh2bne
Käyttäjä

: 382



« #16 : 22.02.13 - klo:15.07 »

Tervehdystä

Onko Ubuntu forumin palvelimella jotain ongelmia kun ei välillä meinaa millään aueta, syy ei ole täällä koska vastaavanlaista  hidastusta ei ole muilla sivuilla havaittavissa, ei edes Unity sivustolla ( http://unity.ubuntu.com/ )

73's de Kari OH2BNE

- ASUS K55VD laptop
  Ubuntu 14.04 LTS / Unity
  Kubuntu 14.04 LTS / KDE
  Ubuntu 14.10 Alpha / Unity
- HP dv6 laptop
  LinuxMint Debian
kamara
Käyttäjä

: 588


« #17 : 22.02.13 - klo:16.07 »

On.

Moderaattorit voisivat laittaa tämän viestin Ubuntu Suomi ja yhteisöt osastolle.
Storck
Käyttäjä / moderaattori+

: 4967


« #18 : 23.02.13 - klo:09.32 »

Yhdistin aiheet ja muutin otsikon, tulevaisuudessa kaikki hitauteen ja tökkimiseen liittyvät tähän ketjuun.

Kiitos ja anteeksi
SuperOscar
Käyttäjä

: 2867


Vaihtaa majaa kuin jotkut housuja


« #19 : 23.02.13 - klo:12.52 »

Asian vierestä: Oli hieman psykedeelistä, kun samaan aikaan kaksi suurta suomalaista Linux-foorumia, tämä ja openSUSEn foorumi, olivat yhtä aikaa aivan seis. Jälkimmäinen ei muuten tunnu toimivan vieläkään.

openSUSE 13.1 (kotipöytäkone, kotikannettava), Crunchbang Linux 11 (työkannettava), Trisquel GNU/Linux 6.0.1 (pikkukannettava), Ubuntu 14.04 LTS (palvelin), Android 4.2.1 (lärpäke), Windows 7 Ultimate (kokeilukone)
: [1] 2 3 |  
Ubuntu Suomen keskustelualueet  »  Ubuntun kehittäminen ja yhteisö  »  Ubuntu Suomi ja yhteisöt  »  Aihe: Foorumin hitaus, kaikki aiheesta tähän ketjuun « edellinen seuraava »
:  

MySQL pohjainen foorumi PHP pohjainen foorumi SMF 2.0.9 | SMF © 2014, Simple Machines Validi XHTML 1.0! Validi CSS!